<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

	<title>HGF supports 27 films in first quarter of 2019/20 &raquo; Playback</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<meta name="generator" content="WordPress 3.8.3" /> <!-- leave this for stats please -->
	<meta name="keywords" content="production, broadcasting, interactive media, news, tv, film, business, careers, jobs" />

	  <!-- the default values -->
      <!-- if page is content page -->
		<meta name="title" content="HGF supports 27 films in first quarter of 2019/20" />
		<meta name="description" content="Nearly $400,00 in funding will be allocated to the films, which include scripts from Kathleen Hepburn (pictured), Jordan Canning, Jamie Dagg and Danishka Esterhazy." />
		<link rel="image_src" href="http://cdn.playbackonline.ca/wp/wp-content/uploads/2019/12/kathleen-hepburn-200x200.jpg"" />
		<meta property="og:url" content="http://playbackonline.ca/2019/12/19/hgf-supports-27-films-in-first-quarter-of-201920/"/>
        <meta property="og:title" content="HGF supports 27 films in first quarter of 2019/20" />
        <meta property="og:description" content="Nearly $400,00 in funding will be allocated to the films, which include scripts from Kathleen Hepburn (pictured), Jordan Canning, Jamie Dagg and Danishka Esterhazy." />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://cdn.playbackonline.ca/wp/wp-content/uploads/2019/12/kathleen-hepburn-200x200.jpg" />
		<meta property="og:image:width" content="200" />
		<meta property="og:image:height" content="200" />
    
	<link rel="stylesheet" href="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/style.css?v=201902-2" type="text/css" media="screen, print" />
	<!--[if IE]>
		<link rel="stylesheet" type="text/css" media="screen" href="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/ie.css" />
	<![endif]-->

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://playbackonline.ca/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://playbackonline.ca/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://playbackonline.ca/feed/atom/" />
	<link rel="pingback" href="http://playbackonline.ca/wp/xmlrpc.php" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="icon" href="/favicon.ico" type="image/x-icon" />

	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>

					<meta property="og:description" content="HGF supports 27 films in first quarter of 2019/20" />				
	<!-- Google Analytics for WordPress by Yoast v4.0 | http://yoast.com/wordpress/google-analytics/ -->
	<script type="text/javascript">//<![CDATA[
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-1910866-6']);
	_gaq.push(['_setDomainName','.playbackonline.ca'],['_setCustomVar',1,'post_type','post'],['_setCustomVar',2,'author','kelly-townsend'],['_setCustomVar',3,'year','2019'],['_setCustomVar',4,'categories','funding'],['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
	//]]></script>
	<!-- End of Google Analytics for WordPress by Yoast v4.0 -->
<link rel="alternate" type="application/rss+xml" title="Playback &raquo; HGF supports 27 films in first quarter of 2019/20 Comments Feed" href="http://playbackonline.ca/2019/12/19/hgf-supports-27-films-in-first-quarter-of-201920/feed/" />
<link rel='stylesheet' id='nextgen-download-gallery-css'  href='http://cdn.playbackonline.ca/wp/wp-content/plugins/nextgen-download-gallery/css/style.css?ver=976c893abc08df5ffdec848bf0be3146' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://cdn.playbackonline.ca/wp/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=976c893abc08df5ffdec848bf0be3146' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://cdn.playbackonline.ca/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=976c893abc08df5ffdec848bf0be3146' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://cdn.playbackonline.ca/wp/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=976c893abc08df5ffdec848bf0be3146' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://playbackonline.ca/wp/xmlrpc.php?rsd" />
<link rel='prev' title='Lifestyle Personality of the Year: Bryan Baeumler' href='http://playbackonline.ca/2019/12/19/lifestyle-personality-of-the-year-bryan-baeumler/' />
<link rel='canonical' href='http://playbackonline.ca/2019/12/19/hgf-supports-27-films-in-first-quarter-of-201920/' />
<link rel='shortlink' href='http://wp.me/pYPBo-Ol1' />

<!--Plugin WP Missed Schedule 2013.1024.8888 Active - Tag 6d807758f47abdb4ae626b9fa261d2f5-->


<meta name='NextGEN' content='1.5.5' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//playbackonline.ca/?wordfence_logHuman=1&hid=D9AF69F20410F4F1F3F6861AA425A702');
</script>
	<script type='text/javascript' src='http://cdn.playbackonline.ca/wp/wp-content/themes/pb/base.js?v=201511-2'></script>
	<script type="text/javascript">var currentPage = "undef";</script>

    <!-- Add fancyBox
	<link rel="stylesheet" href="/content/js/jquery.fancybox.css" type="text/css" media="screen" />
	<script type="text/javascript" src="/content/js/jquery.fancybox.pack.js"></script>-->

	<!-- NEW FANCYBOX -->
	<link rel="stylesheet" href="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/scripts/fancybox/source/jquery.fancybox.css" type="text/css" media="screen" />
	<script type="text/javascript" src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/scripts/fancybox/source/jquery.fancybox.js"></script>

    <script type="text/javascript" src="/content/js/jquery.easing-1.3.pack.js" ></script>
	<script type="text/javascript" src="/content/js/jquery.mousewheel-3.0.4.pack.js"></script>

	<script src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/jquery.jcarousel.js?v=2" type="text/javascript"></script>
	<script src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/jquery.touchSwipe.js?v=1" type="text/javascript"></script>

	<script>
		jQuery(document).ready(function( $ ) {
			$(function () {
				var pull = $('#pullMenu');
				menu = $('nav ul');
				search =  $('#pullSearch');
				searchMenu = $('.searchWrap');
				menuHeight = menu.height();
				submenubtn = $('.sub-menu').closest("li");
				submenu = $('.sub-menu').addClass("sub-menuFix");
				main = $('#main');
				$(pull).on('click', function (e) {
					e.preventDefault();
					menu.slideToggle();
					submenu.removeClass('active');
					submenu.addClass('sub-menuFix');
				});
				$(search).on('click', function (f) {
					f.preventDefault();
					searchMenu.slideToggle();
					submenu.removeClass('active');
					submenu.addClass('sub-menuFix');
				});
				$(submenubtn).on('click', function (event) {
					var clkd = $(this);
					if (clkd.has('ul').length) {
						var currentSubMenu = clkd.find("ul");
						if (!currentSubMenu.hasClass('active')) {
							//Close if other submenu is already expanded.
							submenu.removeClass('active');
							submenu.addClass('sub-menuFix');
							submenu.css({ display: "none", visibility: "hidden" });

							// Expand the current submenu
							currentSubMenu.removeClass('sub-menuFix');
							currentSubMenu.addClass('active');
							currentSubMenu.css({ display: "block", visibility: "visible" });
						} else {
							currentSubMenu.removeClass('active');
							currentSubMenu.addClass('sub-menuFix');
							currentSubMenu.css({ display: "none", visibility: "hidden" });
						}

						// stop page scrolling for '#' anchor link
						var target = event.target.href;
						if (target.charAt(target.length-1) === '#') {
							return false;
						}
					}
				});
				$(window).resize(function () {
					var w = $(window).width();
					if (w > 320 && menu.is(':hidden')) {
						menu.removeAttr('style');
					}
				});
			});
		});
	</script>

	
	<!-- GOOGLE ADS -->
	<script>
		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			var sitewrap = googletag.sizeMapping().
                addSize([1200, 0], [[2000, 1200], [1680, 1050] ]).   //desktop/laptop only
            build();
            var billboard = googletag.sizeMapping().
                addSize([1200, 0], [[960, 90], [728, 90]]).     //desktop
                addSize([1000, 0], [[960, 90], [728, 90]]).    //laptop / tablet landscape
                addSize([768, 0],  [[300, 250], [728, 90]]).    //tablet portrait
                addSize([320, 0],  [[300, 250]]).               //mobile
                addSize([0, 0],    [[1, 1]]).                   //other
            build();
            var inline = googletag.sizeMapping().
                addSize([1200, 0], [[788, 90], [468, 60]]).     //desktop
                addSize([1000, 0], [[728, 90], [468, 60]]).     //laptop / tablet landscape
                addSize([768, 0],  [[728, 90], [468, 60]]).     //tablet portrait
                addSize([320, 0],  [[300, 250]]).               //mobile
                addSize([0, 0], [[1, 1]]).                      //other
            build();
            var prestitial = googletag.sizeMapping().
                addSize([0, 0], []).
                addSize([1280,0], [[700,500]]).
            build();
			googletag.defineOutOfPageSlot('/1487144/_Interstitial_700x500', 'div-gpt-ad-1462231190786-0').defineSizeMapping(prestitial).addService(googletag.pubads());
			googletag.defineSlot('/1487144/_Page_Wrap_1680x1050', [1680, 1050], 'div-gpt-ad-1462231190786-1').defineSizeMapping(sitewrap).addService(googletag.pubads());
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableSyncRendering();
			googletag.enableServices();
		});
	</script>

						<script type='text/javascript'>
				googletag.cmd.push(function() {
				    var sitewrap = googletag.sizeMapping().
					    addSize([1200, 0], [[2000, 1200], [1680, 1050] ]).   //desktop/laptop only
				    build();
				    var billboard = googletag.sizeMapping().
					    addSize([1200, 0], [[964, 90], [728, 90]]).     //desktop
					    addSize([1000, 0], [[964, 90], [728, 90]]).     //laptop / tablet landscape
					    addSize([731, 0],  [[728, 90]]).                //as of 11/2018 731px is the landscape width for Google Pixel 2 and 2 XL
                        addSize([420, 0],  []).                         //between 420 and 768 don't load ad as we don't sell appropriate ads for this space
					    addSize([320, 0],  [[300, 250]]).               //between 320 and 420 should cover all mobile portrait screens (as of 11/2018)
					    addSize([0, 0],    [[1, 1]]).                   //other
				    build();
				    var inline = googletag.sizeMapping().
                        addSize([593, 0],  [[583, 60], [468, 60]]).     //tablet portrait and up
                        addSize([478, 0],  [[468, 60]]).                //tablet portrait
                        addSize([420, 0],  []).                         //between 420 and 477 don't load ad as we don't sell appropriate ads for this space
					    addSize([320, 0],  [[300, 250]]).               //mobile
					    addSize([0, 0], [[1, 1]]).                      //other
				    build();
					googletag.defineSlot('/1487144/_Articles_HalfPage_300x600', [300, 600], 'div-gpt-ad-1462225400897-1').addService(googletag.pubads());
					googletag.defineSlot('/1487144/_Articles_Leaderboard_Top_728x90', [[964, 90], [728, 90], [300, 250]], 'div-gpt-ad-1462225400897-2').defineSizeMapping(billboard).addService(googletag.pubads());
					googletag.defineSlot('/1487144/_Articles_MediumRectangle_Top_300x250', [300, 250], 'div-gpt-ad-1462225400897-3').addService(googletag.pubads());
					googletag.pubads().enableSyncRendering();
					googletag.enableServices();
				});
			</script>
			

		
	<!-- GOOGLE SEARCH -->
	<script>
	  (function() {
		var cx = 'partner-pub-6137738447682118:yk4rt7-f8re';
		var gcse = document.createElement('script');
		gcse.type = 'text/javascript';
		gcse.async = true;
		gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
			'//www.google.com/cse/cse.js?cx=' + cx;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(gcse, s);
	  })();
	</script>
</head>
<body>

    <div id="background">

	<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
	<div id="advertisement_panel">
		<div id="ad-page-skinfixed" style="background-color: white;">
			<!-- /1487144/_Page_Wrap_1680x1050 -->
			<div id='div-gpt-ad-1462231190786-1'>
				<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462231190786-1'); });</script>
			</div>
		</div>
	</div>

    
	<div id="containerFull" class="shadow nocontent">
		<div id="header" class="clearfloat">
			<div id="logo">
				<a href="/" title="Playback: Canada's production, broadcasting and interactive media destination">
					<img alt="playback logo" src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/playback_logo.gif" title="Playback" />
					<span class="hide">Playback</span>
				</a>
			</div>
			<div id="headerTop">
				<div id="login">&nbsp;</div>
				<div class="headerSocial">
					<div class="headerSocialLink">
						<a href="http://www.facebook.com/playbackonline" target="_blank" title="Follow us on Facebook">
							<img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/lug-facebook.png" title="Follow us on Facebook" />
							<span class="hide">Follow us on Facebook</span>
						</a>
					</div>
					<div class="headerSocialLink">
						<a href="http://twitter.com/PlaybackOnline" target="_blank" title="Follow us on Twitter">
							<img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/lug-twitter.png" title="Follow us on Twitter" />
							<span class="hide">Follow us on Twitter</span>
						</a>
					</div>
				</div>
			</div>
		</div>
		<div id="nav_wrap" class="clearfloat">
			<nav class="clearfix">
				<div class="menuMain">
					<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-98536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-98536"><a href="http://playbackonline.ca/">Home</a></li>
<li id="menu-item-98552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98552"><a href="/tag/Magazine/">Magazine</a></li>
<li id="menu-item-98554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98554"><a href="/events/">Events</a></li>
<li id="menu-item-98555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98555"><a href="/careers/">Careers</a></li>
<li id="menu-item-98556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98556"><a href="/tag/festivals">Festivals</a></li>
<li id="menu-item-98551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98551"><a href="#">Sections</a>
<ul class="sub-menu">
	<li id="menu-item-98542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98542"><a href="http://playbackonline.ca/category/news/">News</a></li>
	<li id="menu-item-98537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98537"><a href="http://playbackonline.ca/category/film/">Film</a></li>
	<li id="menu-item-98547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98547"><a href="http://playbackonline.ca/category/tv/">TV</a></li>
	<li id="menu-item-98549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98549"><a href="http://playbackonline.ca/category/web/">Web</a></li>
	<li id="menu-item-98539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98539"><a href="http://playbackonline.ca/category/gaming/">Gaming</a></li>
	<li id="menu-item-98541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98541"><a href="http://playbackonline.ca/category/mobile/">Mobile</a></li>
	<li id="menu-item-98540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98540"><a href="http://playbackonline.ca/category/interactive/">Interactive</a></li>
	<li id="menu-item-98550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98550"><a href="/tag/photos/">Photos</a></li>
	<li id="menu-item-98546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98546"><a href="http://playbackonline.ca/category/stream/">Streaming</a></li>
	<li id="menu-item-98544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98544"><a href="http://playbackonline.ca/category/people-companies/">People/Companies</a></li>
	<li id="menu-item-98548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98548"><a href="http://playbackonline.ca/category/unions-and-guilds/">Unions &#038; Guilds</a></li>
	<li id="menu-item-98538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98538"><a href="http://playbackonline.ca/category/funding/">Funding</a></li>
	<li id="menu-item-98545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98545"><a href="http://playbackonline.ca/category/policy/">Policy</a></li>
	<li id="menu-item-118150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118150"><a href="http://playbackonline.ca/category/indie-list/">Indie List</a></li>
</ul>
</li>
<li id="menu-item-167455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167455"><a href="#">Sponsored Supplements</a>
<ul class="sub-menu">
	<li id="menu-item-188350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188350"><a href="http://playbackonline.ca/2019/09/05/locationshowcase2019/">Locations Showcase 2019</a></li>
	<li id="menu-item-167456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167456"><a href="http://playbackonline.ca/2018/08/31/its-all-about-the-location/">Locations Showcase 2018</a></li>
</ul>
</li>
</ul></div>				</div>
				<div class="searchWrap">
					<script type="text/javascript" src="http://www.google.com/jsapi"></script>
					<script type="text/javascript">
						google.load('search', '1');
						google.setOnLoadCallback(function() {
							google.search.CustomSearchControl.attachAutoCompletion(
							'partner-pub-6137738447682118:yk4rt7-f8re',
							document.getElementById('q'),
							'cse-search-box');
						});
					</script>
					<form id="cse-search-box" action="/search/">
						<input type="hidden" name="cx" value="partner-pub-6137738447682118:yk4rt7-f8re" />
						<input type="hidden" name="cof" value="FORID:9" />
						<input type="hidden" name="ie" value="ISO-8859-1" />
						<input type="text" name="q" id="q" autocomplete="on" size="18" />
						<button type="submit" name="sa" class="search_button"></button>
					</form>
					<script type="text/javascript" src="http://www.google.ca/cse/brand?form=cse-search-box&amp;lang=en"></script>
				</div>
				<div id="pull" class="clear"><a href="#" id="pullMenu"></a><a href="#" id="pullSearch"></a></div>
			</nav>
			<!--<div class="left" style="margin-left: 25px; display:none;">
				<div class="left" style="padding-top: 8px;"><img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/icons/newsletter.gif" /></div>
				<div class="left" style="line-height: 30px; margin-left: 5px;"><strong><a href="/subscribe/newsletter/">Get the Newsletter</a></strong></div>
			</div>-->
		</div>
	</div>
    <div id="containerAds" class="shadow" style="text-align:center;">

		<!--<div class="banffad" style="font-size: 30px; font-weight: bold; height: 200px; color: rgb(255, 255, 255); opacity: 0; position: absolute; width: 180px; left: -190px; top: 80px;">
			<img src="/content/images/BanffSideParts.png">
		</div>

		<div class="banffad" style="font-size: 30px; font-weight: bold; height: 200px; color: rgb(255, 255, 255); opacity: 0; position: absolute; width: 180px; left: 970px; top: 80px;">
			<img src="/content/images/BanffSideParts.png">
		</div>-->


		<div class="leaderboard">
												<!-- /1487144/_Articles_Leaderboard_Top_728x90 -->
					<div id='div-gpt-ad-1462225400897-2'>
						<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462225400897-2'); });</script>
					</div>
									</div> <!-- leaderboard -->
	</div>
<script type="text/javascript">currentPage = "single";</script>
<div id="container" class="shadow">
<div id="main">
    <div id="col1">
                    <div id="193503">
                <div id="post" class="singlepost">
                    <div id="articleHeader">
                        <div id="breadcrumbs">
                            <a href="http://playbackonline.ca/">Home</a> &raquo; <a href="http://playbackonline.ca/category/funding/" title="View all posts in Funding" rel="category tag">Funding</a>  &raquo;
                        </div>
                        <h2>HGF supports 27 films in first quarter of 2019/20</h2>
                        <h5>Nearly $400,00 in funding will be allocated to the films, which include scripts from Kathleen Hepburn (pictured), Jordan Canning, Jamie Dagg and Danishka Esterhazy.</h5>
                    </div>
                    <div class="byline">
                        <div class="author">
                            <a href="/author/Kelly Townsend">
                                <!--<div class="author_avatar">
                                    <img alt='' src='http://0.gravatar.com/avatar/29275809accd040af97272a2b837acf7?s=25&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D25&amp;r=G' class='avatar avatar-25 photo' height='25' width='25' />                                </div>-->
                                <div class="author_name">
                                    By Kelly&nbsp;Townsend                                </div>
					        </a>
                        </div>
                        <div class="date">
                            22 mins ago                        </div>
                        <div id="editMarker">
                                                    </div>
                    </div>
                    <!--<div id="singleSocialMetaShare" class="theSinglePostSocialbox" >
                        <a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="PlaybackOnline">Tweet</a>
                        <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                        <br /><br />
                        <script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
                        <fb:like layout="box_count" show_faces="true" width="55"></fb:like>
                        <br /><br />
                        <span class="feature_share" style="margin-left:-4px;">
                            <span class="st_sharethis" displayText="Email"></span>
                        </span>
                    </div>-->
                                                                            <div class="postthumb">
                                                                    </div>
                                                                    <div class="entry clearfloat">
                        <p>Nearly $400,00 in funding will be allocated to the films, which include scripts from Kathleen Hepburn (pictured), Jordan Canning, Jamie Dagg and Danishka Esterhazy.</p>
<div id="subscriptionWrap" class="round_7">
    <div id="not_a_subscriber">
        <h2>TO CONTINUE READING SUBSCRIBE NOW</h2>
        <h1>TRY PLAYBACK <span style="color: #333333;">FREE</span> FOR 14 DAYS!</h1>
        <a href="/subscribe/website/?trial=1">
            <div id="startTrial_but"></div>
        </a>
        <div id="subInnerWht">
            <strong>RATES:</strong> $12.95/month | $129.95/year<br /><br />
            <strong>Group Rates (5+ users):</strong> Contact Customer Care at <a href="mailto:customersupport-playback@brunico.com">customersupport-playback@brunico.com</a><br /><br />
            <strong>Click <a href="/subscribe/website/">here</a> to subscribe</strong>
            
        </div>
      <br />
      <div style="text-align: left;padding-left: 20px;">
        <strong>
          Already A Subscriber? <a href="/account/logon/">SIGN IN</a>
        </strong>
      </div>     
    </div>
    <!--<div id="subInnerGray">
        <h3>Already A Subscriber? SIGN IN</h3>
        <form action="https://playbackonline.ca/account/logon/" method="post">
            <div align="center">
                <table align="center" cellpadding="2" cellspacing="0" border="0">
                    <tr>
                        <th class="need">E-mail Address</th>
                        <td><input type="text" name="useremail" class="textbox" value="" size="25" /></td>
                    </tr><tr>
                        <th class="need">Password</th>
                        <td><input type="password" name="password" class="passwordbox" size="25" /></td>
                    </tr>
                </table>
                <p class="submit"><input type="submit" class="inputSubmit" value="Submit &raquo;" /></p>
            </div>
        </form>
        Forgotten your password?  <a href="/account/forgotpassword/">Click here</a>.<br /><br />
        Having trouble? Try our <a href="/help/">FAQ's page</a>.
    </div>-->
</div>                    </div>
                    <div id="tags" class="clearfloat">
                        <h6>Tags:</h6><br/><br/><p> <a href="http://playbackonline.ca/tag/danishka-esterhazy/" rel="tag">Danishka Esterhazy</a>, <a href="http://playbackonline.ca/tag/harold-greenberg-fund/" rel="tag">Harold Greenberg Fund</a>, <a href="http://playbackonline.ca/tag/jamie-dagg/" rel="tag">Jamie Dagg</a>, <a href="http://playbackonline.ca/tag/jordan-canning/" rel="tag">Jordan Canning</a>, <a href="http://playbackonline.ca/tag/kathleen-hepburn/" rel="tag">Kathleen Hepburn</a></p>                    </div>
                </div> <!-- post -->
		    </div> <!-- ID -->
                                                                        <div id="related" class="nocontent">
                            <h2 class="pagetitle">Related Articles</h2>
                            <div id="related-posts" class="clearfloat"><ul>
                                                                                                                                                                                                                                    <a class="relA" href="http://playbackonline.ca/2019/12/13/cmf-commits-7-1m-across-10-digital-media-projects/"><li>
                                                <div id="relLug"><img width="300" height="172" src="http://cdn.playbackonline.ca/wp/wp-content/uploads/2019/02/funding-300x172.jpg" class="attachment-sidebar wp-post-image" alt="funding" />                                                </div>
                                                <div id="relBlurb">CMF commits $7.1M across 10 digital media projects</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relB" href="http://playbackonline.ca/2019/11/13/cmf-invests-6-5m-to-27-diverse-francophone-productions/"><li>
                                                <div id="relLug"><img width="300" height="172" src="http://cdn.playbackonline.ca/wp/wp-content/uploads/2019/11/blood-and-water-300x172.jpg" class="attachment-sidebar wp-post-image" alt="blood-and-water" />                                                </div>
                                                <div id="relBlurb">CMF invests $6.5M in 27 diverse, francophone productions</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relC" href="http://playbackonline.ca/2019/11/07/applications-open-for-edmonton-screen-media-fund/"><li>
                                                <div id="relLug"><img width="300" height="172" src="http://cdn.playbackonline.ca/wp/wp-content/uploads/2017/12/Edmonton--300x172.jpg" class="attachment-sidebar wp-post-image" alt="Edmonton-" />                                                </div>
                                                <div id="relBlurb">Applications open for Edmonton Screen Media Fund</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relD" href="http://playbackonline.ca/2019/11/05/hgfmanitoba-shorts-program-recipients-revealed/"><li>
                                                <div id="relLug"><img width="300" height="172" src="http://cdn.playbackonline.ca/wp/wp-content/uploads/2014/03/funding-300x172.jpg" class="attachment-sidebar wp-post-image" alt="funding - photo from shutterstock" />                                                </div>
                                                <div id="relBlurb">HGF/Manitoba Shorts Program recipients revealed</div>
                                            </li></a>
                                                                                                                                                                                                        <a class="relE" href="http://playbackonline.ca/2019/11/04/creative-bc-rogers-group-of-funds-partner-on-doc-factual-development-fund/"><li>
                                                <div id="relLug"><img width="300" height="172" src="http://cdn.playbackonline.ca/wp/wp-content/uploads/2019/02/funding-300x172.jpg" class="attachment-sidebar wp-post-image" alt="funding" />                                                </div>
                                                <div id="relBlurb">Creative BC, Rogers Group of Funds partner on development fund</div>
                                            </li></a>
                                                                                                                                        </ul></div>
                        </div>
                                        <div id="comment-area" class="nocontent">
			    
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://playbackonline.ca/2019/12/19/hgf-supports-27-films-in-first-quarter-of-201920/';
    var disqus_identifier = '193503 http://playbackonline.ca/?p=193503';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'playback';
    var disqus_title = "HGF supports 27 films in first quarter of 2019\/20";
        var disqus_config = function () {
        var config = this; // Access to the config object

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            DISQUS.request.get('?cf_action=sync_comments&post_id=193503');
        });
                    };
    var facebookXdReceiverPath = 'http://playbackonline.ca/wp/wp-content/plugins/disqus-comment-system/xd_receiver.htm';
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/playbackonline.ca\/2019\/12\/19\/hgf-supports-27-films-in-first-quarter-of-201920\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
        dsq.src = 'http' + '://' + disqus_shortname + '.' + disqus_domain + '/embed.js?pname=wordpress&pver=2.72';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
		    </div>
    	    </div> <!-- #col1 -->
    <div id="col2" class="nocontent">
                    <div id="sidebarUpper">
    <div id="careers_sidebar" class="clearfloat">
        <a href="/careers/">
            <div class="pagetitle">
                Careers<div id="travelMarker">&raquo;</div>
            </div>
        </a>
    </div>
    <div class="col2ad medrec clearfloat">
                                    <!-- /1487144/_Articles_MediumRectangle_Top_300x250 -->
                <div id='div-gpt-ad-1462225400897-3'>
                    <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462225400897-3'); });</script>
                </div>
            		    </div>
    

</div>
<div id="sidebarLower">
    <div class="col2ad clearfloat">
                                    <!-- /1487144/_Articles_HalfPage_300x600 -->
                <div id='div-gpt-ad-1462225400897-1'>
                    <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462225400897-1'); });</script>
                </div>
                        </div>
 
    <!-- Twitter Widget -->
    <!--<div id="twitter-widget" class="clearfloat">
        <div class="pagetitle">Twitter</div>
      <a class="twitter-timeline" data-height="500" href="https://twitter.com/PlaybackOnline?ref_src=twsrc%5Etfw">Tweets by PlaybackOnline</a>
      <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        <script>
            !function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }
            (document, "script", "twitter-wjs");
        </script>
        <a style="margin-left: 10px;" class="twitter-timeline" href="https://twitter.com/search?q=from%3APlaybackOnline+OR+%40playbackonline+OR+playbackonline.ca" data-widget-id="347358439648935936" data-chrome="noheader">Tweets about PlaybackOnline</a>
        <script>
            !function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                if (!d.getElementById(id)) {
                    js = d.createElement(s);
                    js.id = id;
                    js.src = p + "://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                }
            }
            (document, "script", "twitter-wjs");
        </script>
    </div>-->


      <div id="screeningroom_sidebar" class="clearfloat"><!-- screeningroom -->
        <!--<a href="/category/screening-room">-->
            <!--<div style="text-align: center;" class="pagetitle">Sponsored Content--><!--<div id="travelMarker">&raquo;</div>--><!--</div>-->
        <!--</a>-->
      <div id="screening-room-most-recent">
              </div>
    </div>
<!--<div style="border: solid 4px #0e76bc; padding-bottom: 42px; margin-top: -1px; border-right: none;" onclick="_gaq.push(['_trackEvent', 'CMF RSS Feed', 'Click']);">-->
  <!--<div style="width: 130px; margin: auto; padding: 0.5rem;">
    <img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/CMF_logo_En.png" />
  </div>-->

  <!-- GOOGLE ADS -->
  <!--<div style=" border-top: 1px solid #cdcdcd;">
    <div class="feedgrabbr_widget" id="fgid_e5b9476473e010356b877d2bd"></div>
    <script>if (typeof (fg_widgets) === "undefined") fg_widgets = new Array(); fg_widgets.push("fgid_e5b9476473e010356b877d2bd");</script>
    <script async="" src="https://www.feedgrabbr.com/widget/fgwidget.js"></script>
  </div>-->
<!--</div>-->
    <!-- Event/Photos -->
    <div id="photoBox" class="dynamic_sidebar clearfloat">
            </div>
    <!--<div id="facebook-widget" class="clearfloat">
        <div class="pagetitle">Facebook</div>
        <iframe src="http://www.facebook.com/plugins/likebox.php?id=136028493109157&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px; margin-top:20px;" allowTransparency="true"></iframe>
    </div>-->
    <div id="bluepages" class="clearfloat">
        <img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/bluepages_logo.gif" />
        The definitive CDN broadcast and production resource.<br />
        Over 5,000 company listings!
        <div id="bluesearch">
            <form action="http://bluepages.playbackonline.ca/search.aspx" type="post">
                <input type="textbox" size="26" name="keyws" />
                <button type="submit" name="bluepages" class="find_button"></button>
            </form>
        </div>
        <div class="clear"></div>
    </div>
</div>            </div><!-- #col2 -->
    <div class="clear"></div>
</div> <!-- #main -->


<!-- AddThis Smart Layers BEGIN - placed here so it only shows up on articles -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b3b9e4a0bdfba24"></script>
<script type="text/javascript">
    addthis.layers({
        'theme' : 'transparent',
        'responsive' : {
            'maxWidth' : '1080px',
            'minWidth' : '0px'
        },
        'maxWidth' : '1366px',
        'share' : {
            'position' : 'left',
            'services' : 'facebook,twitter,linkedin,email,print,more',
            'numPreferredServices' : 6
        },
    });
</script>
<!-- AddThis Smart Layers END -->


<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher:'fb9324d3-093b-4ff5-838c-bec487461dc3'});</script>

</div>
<!-- close container -->
<div id="footer" class="clear nocontent">
    <div id="container">
        <div class="site-large-footer_column_first">
            <div class="site-large-footer_header_first">About Playback</div>
            <div class="footerLogo"></div>
            <div class="site-large-footer_link">
                <b><i>Playback</i></b>&trade; is Canada's production, broadcasting and interactive media destination, offering an intimate view of industry events, trends, and innovations
            </div>
            <div class="footerSocial">
                <div class="footerSocialLink">
                    <a href="http://www.facebook.com/playbackonline" target="_blank" title="Follow us on Facebook">
                        <img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/lug-facebook.png" title="Follow us on Facebook" />
                        <span class="hide">Follow us on Facebook</span>
                    </a>
                </div>
                <div class="footerSocialLink">
                    <a href="http://twitter.com/PlaybackOnline" target="_blank" title="Follow us on Twitter">
                        <img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/lug-twitter.png" title="Follow us on Twitter" />
                        <span class="hide">Follow us on Twitter</span>
                    </a>
                </div>
            </div>
        </div>
        <div class="footerMenuContainer">
            <div id="footerMenu1" class="site-large-footer_column">
                <div class="site-large-footer_header">
                    Company                </div>
                <div class="menu-company-container"><ul id="menu-company" class="menu"><li id="menu-item-98560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98560"><a href="http://playbackonline.ca/contactus/">Contact Us</a></li>
<li id="menu-item-98559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98559"><a href="http://playbackonline.ca/advertising/">Advertising</a></li>
<li id="menu-item-98561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98561"><a href="http://playbackonline.ca/help/">Frequently Asked Questions</a></li>
<li id="menu-item-98563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98563"><a href="http://www.brunico.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-98562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98562"><a href="http://playbackonline.ca/terms/">Terms of Use</a></li>
</ul></div>            </div>
            <div id="footerMenu2" class="site-large-footer_column">
                <div class="site-large-footer_header">
                    Site                </div>
                <div class="menu-site-container"><ul id="menu-site" class="menu"><li id="menu-item-98564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98564"><a href="/careers/">Careers</a></li>
<li id="menu-item-98565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98565"><a href="/events/">Events</a></li>
<li id="menu-item-98566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98566"><a href="/subscribe/">Subscribe</a></li>
</ul></div>            </div>
            <div id="footerMenu3" class="site-large-footer_column">
                <div class="site-large-footer_header">
                    Features                </div>
                <div class="menu-features-container"><ul id="menu-features" class="menu"><li id="menu-item-98567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98567"><a href="/tag/magazine">Magazine</a></li>
<li id="menu-item-98568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98568"><a href="/hall-of-fame/">Hall Of Fame</a></li>
<li id="menu-item-98571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98571"><a href="http://playbackonline.ca/category/screening-room/">Photos</a></li>
<li id="menu-item-98569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98569"><a href="/tag/festivals/">Festivals</a></li>
<li id="menu-item-98570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98570"><a href="/tag/photos">Photos</a></li>
</ul></div>            </div>
            <div id="footerMenu4" class="site-large-footer_column">
                <div class="site-large-footer_header">
                    Sections                </div>
                <div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-98577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98577"><a href="http://playbackonline.ca/category/news/">News</a></li>
<li id="menu-item-98572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98572"><a href="http://playbackonline.ca/category/film/">Film</a></li>
<li id="menu-item-98582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98582"><a href="http://playbackonline.ca/category/tv/">TV</a></li>
<li id="menu-item-98584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98584"><a href="http://playbackonline.ca/category/web/">Web</a></li>
<li id="menu-item-98574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98574"><a href="http://playbackonline.ca/category/gaming/">Gaming</a></li>
<li id="menu-item-98575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98575"><a href="http://playbackonline.ca/category/interactive/">Interactive</a></li>
<li id="menu-item-98576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98576"><a href="http://playbackonline.ca/category/mobile/">Mobile</a></li>
<li id="menu-item-98581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98581"><a href="http://playbackonline.ca/category/stream/">Streaming</a></li>
<li id="menu-item-98573" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98573"><a href="http://playbackonline.ca/category/funding/">Funding</a></li>
<li id="menu-item-98578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98578"><a href="http://playbackonline.ca/category/people-companies/">People/Companies</a></li>
<li id="menu-item-98583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98583"><a href="http://playbackonline.ca/category/unions-and-guilds/">Unions &#038; Guilds</a></li>
<li id="menu-item-98579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98579"><a href="http://playbackonline.ca/category/policy/">Policy</a></li>
</ul></div>            </div>
            <div id="footerMenu5" class="site-large-footer_column">
              <div class="site-large-footer_header">
                Sponsored Supplements              </div>
              <div class="menu-sponsored-supplements-container"><ul id="menu-sponsored-supplements" class="menu"><li id="menu-item-167454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167454"><a href="http://playbackonline.ca/2019/09/05/locationshowcase2019/">Locations Showcase</a></li>
</ul></div>            </div>
        </div>
        <!--  <div class="footerText">&copy; Brunico Communications Ltd. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="/about/">About Strategy</a> | <a href="http://www.brunico.com/privacy/" target="_blank">Privacy</a>  |  <a href="/contactus/">Contact</a>  |  <a href="/advertising/">Advertising</a>  |  <a href="/contactus/">Feedback</a> |  <a href="/subscribe/">Subscribe</a></div>
        <div class="trademark">&reg; Strategy is a registered trademark of Brunico Communications Ltd. Use of this website is subject to <a href="http://www.brunico.com/#link" target="_blank">Terms of Use</a>. View our <a href="http://www.brunico.com/privacy/" target="_blank">Privacy Policy</a>.</div> -->
        <div class="clear"></div>
        <div class="footerText">
            Copyright &copy; 1986-2019 Brunico Communications Ltd. All Rights Reserved.
        </div>
    </div>
</div>
<div id="footerBrunico" class="clear nocontent">
    <div id="container">
        <a href="http://www.brunico.com/" class="logoMain" target="_blank">
            <img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/logo-brunico.png" width="150px" height="auto"/>
        </a>
        <div style="display:inline-block; position:relative; top:-20px; padding:0 0 0 15px">
            <a href="http://www.playbackonline.ca/" class="logo" target="_blank">
                <img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/logo-playback.png" width="100px" height="auto"/>
            </a>
            <a href="http://www.strategyonline.ca/" class="logo" target="_blank">
                <img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/logo-strategy.png" width="100px" height="auto"/>
            </a>
            <a href="http://www.mediaincanada.com/" class="logo" target="_blank">
                <img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/logo-mic.png" width="100px" height="auto"/>
            </a>
            <a href="http://www.stimulantonline.ca/" class="logo" target="_blank">
                <img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/logo-stimulant.png" width="100px" height="auto"/>
            </a>
            <a href="http://www.kidscreen.com/" class="logo" target="_blank">
                <img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/logo-kidscreen.png" width="100px" height="auto"/>
            </a>
            <a href="http://www.realscreen.com/" class="logo" target="_blank">
                <img src="http://cdn.playbackonline.ca/wp/wp-content/themes/pb/images/logo-realscreen.png" width="100px" height="auto"/>
            </a>
        </div>
    </div>
</div>

    <!-- Stats -->
    
<!--Plugin WP Missed Schedule 2013.1024.8888 Active - Tag 6d807758f47abdb4ae626b9fa261d2f5-->


	<script src="http://stats.wordpress.com/e-201951.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:1.3',blog:'14498042',post:'193503'});
	var load_cmc = function(){linktracker_init(14498042,193503,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
    <!-- Tynt -->
    <script type="text/javascript">tyntVariables = {"ap":"Read more: "};</script>
    <script type="text/javascript" src="http://tcr.tynt.com/javascripts/Tracer.js?user=alqdwUCBur36d2adbi-bnq"></script>

    <!-- Logging -->
    <script src="/content/js/shared.js?v=2" type="text/javascript"></script>
    <script type="text/javascript">
        $(document).ready(function () {
        addlog(window.location.href);
        var currentTime = new Date();
        headerlogin(currentTime.getMinutes() + " " + currentTime.getSeconds());
        });
    </script>
    <!-- INSTANCE: 10.7.5.96 -->

    <!-- scrolling/locking sitewrap -->
    <script>
	
		var x;
		var y;
		var fade;
		
		$(window).on('scroll', function() {
			x = $(window).scrollTop();
			y = 100 + parseInt(x / 10, 0);
			
			if (y > 125) {
				y = 125;
			
			}
			
			fade = "0." + ((y - 100) * 4);
			
			if ( fade == "0.100") {
			    	fade = "1.0";
			
			} 

			//console.log(fade);
			
			$('#background').css('background-size', y + '% ');
			
			
			$('.banffad').css("opacity", fade);
			
			//console.log((x) + 'px');
			$('.banffad').css("top", (x) + 'px');
			
			
			
			//$("#background").css("background-position", "-" + (y/2) + "px", "0px");
		});
	
	    $(window).load(function(){
		    var sw = $("#advertisement_panel");
		    var main = $("#headerFeature");
		    var contentBottom = main.offset().top + main.height();
		    var swpos = sw.offset();
		    var stickermax = contentBottom - sw.outerHeight(true);

		    if ($('#wpadminbar').length > 0) { 
                var stickheight = "172";
            } else {
                var stickheight = "140";
            }

		    $(window).scroll(function() {
			    var windowpos = $(window).scrollTop();
			    if (windowpos >= (swpos.top) && windowpos < stickermax) {
				    if ($('#wpadminbar').length > 0) { 
					    sw.addClass("stick2"); //stick it
				    } else {
					    sw.addClass("stick"); //stick it
				    }
			    } else if (windowpos >= stickermax) {
				    sw.removeClass("stick"); //un-stick
				    sw.css({position: "absolute", top: stickermax + "px"}); //set sticker right above the footer	
			    } else {
				    sw.css({position: "absolute", top: stickheight + "px"}); //set sticker right above the footer	
				    sw.removeClass(); //top of page
			    }
		    });
		    //alert(stickermax); //uncomment to show max sticker position value on doc.ready
	    });
    </script>
    
    <!-- Track Adblock -->
    <style>
      /* Modal Header */
      .modal {
      display: none; /* Hidden by default */
      position: fixed; /* Stay in place */
      z-index: 200; /* Sit on top */
      padding-top: 200px; /* Location of the box */
      left: 0;
      top: 0;
      width: 100%; /* Full width */
      height: 100%; /* Full height */
      overflow: auto; /* Enable scroll if needed */
      background-color: rgb(0,0,0); /* Fallback color */
      background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
      }
      .modal p {
      margin-botton: 10px !important;
      }
      .modal-header {
      padding: 16px 16px 16px 16px;
      background-color: #7AB95E;
      color: white;
      font-weight: bold;
      font-size: 1.7em;
      font-family: Arial, Helvetica, sans-serif;
      }

      /* Modal Body */
      .modal-body {
      padding: 16px 16px 16px 16px;
      font-size: 1.7em;
      font-family: Arial, Helvetica, sans-serif;
      }

      /* Modal Footer */
      .modal-footer {
      padding: 16px 16px 16px 16px;
      background-color: #7AB95E;
      font-weight: bold;
      color: white;font-size: 1.7em;
      font-family: Arial, Helvetica, sans-serif;
      }

      /* Modal Content */
      .modal-content {
      position: relative;
      background-color: #fefefe;
      margin: auto;
      padding: 0;
      border: 1px solid #888;
      width: 40%;
      box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
      -webkit-animation-name: animatetop;
      -webkit-animation-duration: 0.4s;
      animation-name: animatetop;
      animation-duration: 0.4s;
      }

      /* Add Animation */
      @-webkit-keyframes animatetop {
      from {top: -300px; opacity: 0}
      to {top: 0; opacity: 1}
      }

      @keyframes animatetop {
      from {top: -300px; opacity: 0}
      to {top: 0; opacity: 1}
      }


      @media screen and (max-width:480px) {
      /* Modal Content */
      .modal-content {
      width: 70%;
      }
      }
    </style>

    <!-- Modal content -->
    <!-- The Modal -->
    <div id="myModal" class="modal">
      <span class="close">
        <div class="modal-content">
          <div class="modal-header">
            We understand your decision to use an ad blocker, however Playback journalism takes time and funding...
          </div>
          <div class="modal-body">
            Subscriptions and advertising are both necessary to fund the journalism we bring to you. <br/><br/>
            Please, <b>whitelist playback.ca</b> in your ad blocker and refresh your browser.
          </div>
          <!-- <div class="modal-footer">    
		          </div>-->
        </div>
      </span>
    </div>
    <script src="/content/js/ads.js" type="text/javascript"></script>
    <script type="text/javascript">
      // Get the modal
      var modal = document.getElementById('myModal');

      // Get the span element that closes the modal
      var span = document.getElementsByClassName("close")[0];

      window.onload = function () {
      // little delay
      //setTimeout(function () {
      if (window.canRunAds === undefined) {
      //_gaq.push(['_trackEvent', 'Adblock', 'Yes', 'Using AdBlock', undefined, true]);
      modal.style.display = "none";
      }
      else {
      //_gaq.push(['_trackEvent', 'Adblock', 'No', 'Using AdBlock', undefined, true]);
      }
      // }, 1000); // run 1 seconds after page has loaded
      };


      // When the user clicks inside of the modal, close it
     // span.onclick = function() {
     // modal.style.display = "none";
      //}

      // When the user clicks anywhere outside of the modal, close it
      //window.onclick = function(event) {
     // if (event.target == modal) {
      //modal.style.display = "none";
      //}
      //}
    </script>
	
	</div>
	
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Content Delivery Network via Amazon Web Services: CloudFront: cdn.playbackonline.ca

 Served from: playbackonline.ca @ 2019-12-19 12:11:40 by W3 Total Cache -->